Gnome 3.18 or higher, with the at-spi2 1.32 package (required for support for assistive technology [AT] tools), or another compatible GUI (such as KDE, among others).
Gnome 3.18 eller højere, med at-spi2 1.32-pakken (nødvendig til understøttelse af Assisterende Teknologi [AT] værktøjer), eller et andet kompatibelt GUI (såsom KDE blandt andre).
10 months ago
GTK version 3.18 or higher;
GTK version 3.18 eller højere;
10 months ago
FreeType version 2.8.0 or higher;
FreeType version 2.8.0 eller højere;
10 months ago
glibc2 version 2.17 or higher;
glibc2 version 2.17 eller højere;
10 months ago
Linux Kernel version 3.10 or higher;
Linux Kernel version 3.10 eller højere;
10 months ago
macOS 10.10 (Yosemite) or higher
macOS 10.10 (Yosemite) eller højere
10 months ago
User avatar None

New string to translate

LibreOffice UI - master / readlicense_oo/docsDanish

New string to translate a year ago
Resource update a year ago
User avatar None

New string to translate

LibreOffice UI - master / readlicense_oo/docsDanish

New string to translate a year ago
Resource update a year ago
Browse all translation changes

Statistics

Percent Strings Words Chars
Total 103 2,396 17,303
Translated 98% 101 2,386 17,238
Needs editing 0% 0 0 0
Failing checks 0% 1 68 780

Last activity

Last change July 3, 2020, 10:51 a.m.
Last author SteenRønnow

Daily activity

Daily activity

Weekly activity

Weekly activity